MO:ULagain Fehler nach Serverwartung

Hier werden alle grundsätzlichen und technischen Anforderungen und Probleme zu Myst Online: Uru Live diskutiert.
Antworten
Benutzeravatar
hordath
Forscher
Beiträge: 792
Registriert: 15.02.2004, 16:02
KI-Nummer: 543757
Wohnort: Pforzheim
Alter: 68
Kontaktdaten:

#1 MO:ULagain Fehler nach Serverwartung

Beitrag von hordath » 17.02.2010, 20:55

Nach der heutigen Serverwartung habe ich folgendes Problem:
Kein Zugang, da Meldung:
Incorrect Password

Haken für Passwordspeicherung ist permanent gesetzt.

Frage:
1. Noch jemand mit gleichem Problem?
2. gibt es Limit bei Falscheingabe(Bsp. 3x, dann Zugang gesperrt)
3. Wenn ja, wie lange ist der Zugang gesperrt ?
Gruß
Hordath und die NULPen

Ich bin verantwortlich für das was ich schreibe, nicht für das was du glaubst zu verstehen
Benutzeravatar
Mysteria
Forscher
Beiträge: 123
Registriert: 06.02.2004, 14:06
Geschlecht: weiblich
KI-Nummer: 0
Wohnort: NRW

#2 Re: MO:ULagain Fehler nach Serverwartung

Beitrag von Mysteria » 17.02.2010, 21:13

Ich habe die gleiche Fehlermeldung, komme auch nicht mehr rein..seufz
Uru...the neverending Story
KI: kommt neu :-)
gu-re
Forscher
Beiträge: 119
Registriert: 08.02.2004, 20:59

#3 Re: MO:ULagain Fehler nach Serverwartung

Beitrag von gu-re » 17.02.2010, 21:27

jetzt die fehlermeldung: make sure gaplöck is not on?
was ist das?
gu-re
Forscher
Beiträge: 119
Registriert: 08.02.2004, 20:59

#4 Re: MO:ULagain Fehler nach Serverwartung

Beitrag von gu-re » 17.02.2010, 21:28

caplock
Benutzeravatar
hordath
Forscher
Beiträge: 792
Registriert: 15.02.2004, 16:02
KI-Nummer: 543757
Wohnort: Pforzheim
Alter: 68
Kontaktdaten:

#5 Re: MO:ULagain Fehler nach Serverwartung

Beitrag von hordath » 17.02.2010, 21:30

Möglicherweise haben wir zu früh versucht reinzukommen :-(
hab mal gemailt support@cyan.com

Caplock
Großkleinschreibung
Feststelltaste
Gruß
Hordath und die NULPen

Ich bin verantwortlich für das was ich schreibe, nicht für das was du glaubst zu verstehen
Benutzeravatar
Mysteria
Forscher
Beiträge: 123
Registriert: 06.02.2004, 14:06
Geschlecht: weiblich
KI-Nummer: 0
Wohnort: NRW

#6 Re: MO:ULagain Fehler nach Serverwartung

Beitrag von Mysteria » 17.02.2010, 21:50

Bei mir kommt die Meldung:

failed to deleted or patcher executable. Zugriff verweigert.

EDIT: er fängt immer an mit dem Download des Updates, dann bricht er ab und dann kommt die Fehlermeldung
Uru...the neverending Story
KI: kommt neu :-)
Benutzeravatar
hordath
Forscher
Beiträge: 792
Registriert: 15.02.2004, 16:02
KI-Nummer: 543757
Wohnort: Pforzheim
Alter: 68
Kontaktdaten:

#7 Re: MO:ULagain Fehler nach Serverwartung

Beitrag von hordath » 17.02.2010, 22:00

Ok
der Fehler lag zwischen dem Kopfhoehrer :evil:
was ein Glück, das es keine Sperre gibt , also unendliche passworteingabe :roll:
Gruß
Hordath und die NULPen

Ich bin verantwortlich für das was ich schreibe, nicht für das was du glaubst zu verstehen
Benutzeravatar
Mysteria
Forscher
Beiträge: 123
Registriert: 06.02.2004, 14:06
Geschlecht: weiblich
KI-Nummer: 0
Wohnort: NRW

#8 Re: MO:ULagain Fehler nach Serverwartung

Beitrag von Mysteria » 17.02.2010, 22:03

Ich hab den Fehler immer noch, hab schon den Rechner neu gebootet...aber leider klappt es nicht.
Uru...the neverending Story
KI: kommt neu :-)
Benutzeravatar
Thoro
Forscher
Beiträge: 1494
Registriert: 23.09.2004, 14:43
Geschlecht: männlich
KI-Nummer: 529779
Wohnort: Duisburg
Alter: 37
Kontaktdaten:

#9 Re: MO:ULagain Fehler nach Serverwartung

Beitrag von Thoro » 17.02.2010, 22:22

siehe Punkt [6]
Sarkasmus ... wie originell.
Benutzeravatar
Mysteria
Forscher
Beiträge: 123
Registriert: 06.02.2004, 14:06
Geschlecht: weiblich
KI-Nummer: 0
Wohnort: NRW

#10 Re: MO:ULagain Fehler nach Serverwartung

Beitrag von Mysteria » 17.02.2010, 22:27

Thoro,
danke, Du bist ein Schatz. Ich habe Windows 7 und Punkt 6 war es wohl.
Jetzt kann ich mich wieder anmelden...DANKE
Uru...the neverending Story
KI: kommt neu :-)
Antworten